Advanced search
Log In | New Account   
Home My Page Projects Code Snippets gURLChecker
Summary Activity Forums Tracker Lists Docs News SCM Files
Posted by: Emmanuel Saracco
Date: 2004-01-15 09:38
Summary:Troubles with old libxml2
Project:gURLChecker

Some people report compilation problems with libxml2 < 2.6. currently I am using libxml2 v2.6.3 on debian/unstable.

Latest News
gurlchecker 0.13.1 released
    Emmanuel Saracco - 2011-02-22 06:40
gurlchecker 0.13 released
    Emmanuel Saracco - 2010-02-13 17:31
gurlchecker 0.12.1 released
    Emmanuel Saracco - 2010-02-06 10:57
gurlchecker 0.12 released
    Emmanuel Saracco - 2010-01-30 16:14
New release strategy
    Emmanuel Saracco - 2010-01-30 08:09

Discussion Forums: troubles-with-old-libxml2

Start New Thread Start New Thread

 

Topic Topic Starter Replies Last Post
   

Powered By FusionForge